RubyGems.org

Mongoid::Paperclip enables you to use Paperclip with the Mongoid ODM for MongoDB.

installgem install mongoid-paperclip -v 0.0.7
Authors

Michael van Rooijen

118,786 total downloads 28,603 for this version
Owners

89992299997cb05046d970aa3d867ff8A17fd0a1c17ae2a3a9db1a51a22cd4c4

Gemfile
gem 'mongoid-paperclip', '~> 0.0.7'
Versions
  1. 0.0.9 March 13, 2014 (8 KB)
  2. 0.0.8 September 6, 2012 (7 KB)
  3. 0.0.7 October 16, 2011 (6 KB)
  4. 0.0.6 August 18, 2011 (6 KB)
  5. 0.0.5 June 24, 2011 (6 KB)
Show all versions (9 total)
Runtime Dependencies
  1. paperclip >= 2.3.6