RubyGems Navigation menu

mongoid-versioning 1.0.0

Mongoid supports simple versioning through inclusion of the Mongoid::Versioning module.

Gemfile
          gem 'mongoid-versioning', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install mongoid-versioning
  
  
  
  
  
  
  

Authors:

  • Mario Uher

Owners:

Total downloads 3,149

For this version 1,051

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - June 24, 2014 (30.5 KB)
  2. 1.0.0.beta2 - June 24, 2014 (30.5 KB)
  3. 1.0.0.beta1 - April 9, 2014 (30.5 KB)
  4. 0.2.0 - May 11, 2013 (27 KB)
  5. 0.1.0 - February 26, 2013 (27 KB)