RubyGems Navigation menu

mongoid_adjust 0.1.2

Add simple adjust! method to Mongoid.

Gemfile
          gem 'mongoid_adjust', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install mongoid_adjust
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 10,527

For this version 7,562

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 30, 2011 (7 KB)
  2. 0.1.1 - August 7, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies: