RubyGems Navigation menu

mongoid_followable 0.1.9

Please refer to http://rubygems.org/gems/mongo_followable for latest versions

Gemfile
          gem 'mongoid_followable', '~> 0.1.9'
  
  
  
  
  
  
  

install
          gem install mongoid_followable
  
  
  
  
  
  
  

Authors:

  • Jie Fan

Owners:

Total downloads 7,753

For this version 1,428

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - November 6, 2011 (13 KB)
  2. 0.1.8 - July 4, 2011 (12.5 KB)
  3. 0.1.6 - June 29, 2011 (12.5 KB)
  4. 0.1.5 - June 27, 2011 (12 KB)
  5. 0.1.1 - June 22, 2011 (11.5 KB)
Show all versions (7 total)