RubyGems.org

Library for translating Mongoid documents, based on Globalize3 principles

installgem install mongoid_globalize -v 0.2.0
Authors

Mik-die

7,396 total downloads 881 for this version
Owners

7d116b912a4fc7986b40d5d0d0d811d6

Gemfile
gem 'mongoid_globalize', '~> 0.2.0'
Versions
  1. 0.2.1 February 23, 2012 (18.5 KB)
  2. 0.2.0 January 16, 2012 (18.5 KB)
  3. 0.1.5 January 10, 2012 (18 KB)
  4. 0.1.3 October 9, 2011 (18.5 KB)
  5. 0.1.2 July 31, 2011 (16 KB)
Show all versions (7 total)