RubyGems Navigation menu

mongoid_max_denormalize 0.0.6

Mongoid::Max::Denormalize is a denormalization extension for Mongoid.

Versions:

  1. 0.0.7 - October 1, 2012 (11.5 KB)
  2. 0.0.6 - June 15, 2012 (11.5 KB)
  3. 0.0.5 - June 14, 2012 (11 KB)
  4. 0.0.4 - June 14, 2012 (11 KB)
  5. 0.0.3 - June 14, 2012 (10.5 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • Maxime Garcia

Owners:

7b9ce58f19b43b87e66fa70e6a65cdab

Total downloads 6,773

For this version 889

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mongoid_max_denormalize', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install mongoid_max_denormalize -v 0.0.6 = Copy to clipboard Copied!

Links: