RubyGems Navigation menu

mongoid_rails_migrations 0.0.5

Sometimes you just need to migrate data.

Versions:

  1. 1.0.1 - March 14, 2013 (12.5 KB)
  2. 1.0.0 - September 4, 2012 (12.5 KB)
  3. 0.0.14 - May 12, 2010 (12.5 KB)
  4. 0.0.13 - May 12, 2010 (12.5 KB)
  5. 0.0.12 - May 12, 2010 (13 KB)
Show all versions (16 total)

Authors:

  • Alan Da Costa

Owners:

8e696229263b433634ddbdc7a153fe4b

Total downloads 178,280

For this version 1,371

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mongoid_rails_migrations', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install mongoid_rails_migrations -v 0.0.5 = Copy to clipboard Copied!

Links: