RubyGems Navigation menu

mongoid_votable 0.0.2

You are probably looking for voteable_mongo, this is just the correct spelling, not for download...

Gemfile
          gem 'mongoid_votable', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mongoid_votable
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 745

For this version 740

Show all versions (2 total)

Required Ruby Version: None

Links: