RubyGems Navigation menu

mongopipe 1.4

MongoDB Pipe powered by PubNub.

Gemfile
          gem 'mongopipe', '~> 1.4'
  
  
  
  
  
  
  

install
          gem install mongopipe
  
  
  
  
  
  
  

Authors:

  • Stephen Blum

Owners:

Total downloads 1,421

For this version 740

Required Ruby Version: None

Links:

Versions:

  1. 1.4 - January 15, 2013 (6 KB)
  2. 1.3 - January 1, 2013 (4.5 KB)

Runtime Dependencies: