RubyGems Navigation menu

monocle-print 1.1.1

Fancy console output tools

Versions:

  1. 1.1.1 - November 1, 2013 (20.5 KB)
  2. 1.1.0 - October 31, 2013 (20.5 KB)
  3. 1.0.5 - October 27, 2013 (20 KB)
  4. 1.0.4 - October 27, 2013 (19.5 KB)
  5. 1.0.2 - October 27, 2013 (20 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • monocle-print

Owners:

B0c01513d7f8ee06d1cd5137d5c606ce

Total downloads 3,119

For this version 482

Show all versions (7 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'monocle-print', '~> 1.1.1' = Copy to clipboard Copied!

install:
gem install monocle-print = Copy to clipboard Copied!

Links: