RubyGems Navigation menu

monocle-rails 0.0.3

A silky, tactile browser-based ebook reader. Initial development by Joseph Pearson of Inventive Labs. Released under the MIT license. More information (including demos): http://monocle.inventivelabs.com.au

Gemfile
          gem 'monocle-rails', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install monocle-rails
  
  
  
  
  
  
  

Authors:

  • Klaus Göttling

Owners:

Licenses:

  • MIT

Total downloads 1,384

For this version 471

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 12, 2013 (132 KB)
  2. 0.0.2 - October 12, 2013 (63.5 KB)
  3. 0.0.1 - October 12, 2013 (60.5 KB)

Development Dependencies: