RubyGems.org

monologue

0.4.1

Monologue is a basic blogging engine. It is a Rails mountable engine so it can be mounted in any 4.0.X + apps

installgem install monologue
Authors

Jean-Philippe Boily | @jipiboily

8,848 total downloads 287 for this version
Owners

2100d28de5047772bbf5cf2a6ffd2eaaCaf9d701aafbf14a62245c96d81afe39

Gemfile
gem 'monologue', '~> 0.4.1'
Versions
  1. 0.4.1 July 30, 2014 (96.5 KB)
  2. 0.4.0 May 23, 2014 (96.5 KB)
  3. 0.3.0 September 22, 2013 (96 KB)
  4. 0.2.0 October 18, 2012 (89.5 KB)
  5. 0.2.0.beta3 October 11, 2012 (88.5 KB)
Show all versions (17 total)
Ruby Dependency
  1. >= 0