RubyGems Navigation menu

monologue-markdown 0.3.0

A small and simple efficient extension to Monologue that replace the default WYSIWYG editor with a Markdown editor.

Gemfile
          gem 'monologue-markdown', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install monologue-markdown
  
  
  
  
  
  
  

Authors:

  • Jean-Philippe Boily

Owners:

Total downloads 1,639

For this version 500

Required Ruby Version: None

Links: