RubyGems Navigation menu

monorail 0.0.3

Monorail Web-development and deployment framework

Gemfile
          gem 'monorail', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install monorail -v 0.0.3
  
  
  
  
  
  
  

Total downloads 4,347

For this version 1,431

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 28, 2006 (34.5 KB)
  2. 0.0.3 - April 28, 2006 (34.5 KB)
  3. 0.0.1 - April 23, 2006 (16.5 KB)

Runtime Dependencies: