RubyGems Navigation menu

moodcube 0.9.1

MoodCube API

Gemfile
          gem 'moodcube', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install moodcube
  
  
  
  
  
  
  

Total downloads 1,477

For this version 1,476

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - April 9, 2007 (5 KB)