RubyGems Navigation menu

moode_auto_deploy_kit 0.0.3

apply auto deploy scripts to project

Gemfile
          gem 'moode_auto_deploy_kit', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install moode_auto_deploy_kit
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,831

For this version 649

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 7, 2013 (12 KB)
  2. 0.0.2 - March 12, 2013 (12 KB)
  3. 0.0.1 - March 12, 2013 (11 KB)

Development Dependencies: