RubyGems Navigation menu

moodle 0.1.0

Interact with Moodle from ruby

Gemfile
          gem 'moodle', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install moodle
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 689

For this version 351

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 1, 2014 (9.5 KB)
  2. 0.0.1 - February 14, 2014 (8 KB)