RubyGems Navigation menu

mootools-rails 1.0.1

This gem provides MooTools and the MooTools-ujs driver for your Rails 3 application.

Gemfile
          gem 'mootools-rails', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install mootools-rails -v 1.0.1
  
  
  
  
  
  
  

Total downloads 13,010

For this version 3,806

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.1.0 - April 27, 2014 (229 KB)
  2. 2.0.1 - April 11, 2013 (228 KB)
  3. 2.0.0 - April 9, 2013 (228 KB)
  4. 1.0.1 - November 21, 2011 (637 KB)
  5. 1.0.0 - November 5, 2011 (256 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: