RubyGems.org

moped

1.0.0.beta

A MongoDB driver for Ruby.

installgem install moped -v 1.0.0.beta --pre
Authors

Bernerd Schaefer

937,391 total downloads 1,473 for this version
Owners

6f09262a13427532461b0b618d445b1eC6e7bc52e950b434362d337bcfa01993

Gemfile
gem 'moped', '~> 1.0.0.beta'
Versions
  1. 2.0.0.rc1 April 1, 2014 (44.5 KB)
  2. 2.0.0.beta6 February 1, 2014 (44.5 KB)
  3. 2.0.0.beta5 January 10, 2014 (44.5 KB)
  4. 2.0.0.beta4 December 2, 2013 (44.5 KB)
  5. 1.5.2 January 28, 2014 (42.5 KB)
Show all versions (42 total)
Development Dependencies
  1. guard-rspec ~> 0.6
  2. rspec ~> 2.9