RubyGems Navigation menu

moped_mapping 0.0.3

make mapping from moped collection object to MongoDB actual collection by using Hash

Gemfile
          gem 'moped_mapping', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install moped_mapping
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,942

For this version 520

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - May 16, 2014 (11.5 KB)
  2. 0.0.2 - November 5, 2013 (11 KB)
  3. 0.0.1 - August 6, 2013 (11 KB)

Runtime Dependencies: