RubyGems Navigation menu

motion-pixate-observer 0.6

This gem provides a function that you changes css files, apply changes into your application that uses Pixate Framework immediately.

Versions:

  1. 0.6 - July 12, 2013 (18.5 KB)
  2. 0.5 - June 26, 2013 (19.5 KB)
  3. 0.4 - June 26, 2013 (19.5 KB)
  4. 0.3 - February 10, 2013 (19 KB)
  5. 0.2 - January 24, 2013 (18 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Watson

Owners:

6e8aca910e7ee095397d3b90acb25f6c

Total downloads 3,825

For this version 630

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'motion-pixate-observer', '~> 0.6' = Copy to clipboard Copied!

install:
gem install motion-pixate-observer = Copy to clipboard Copied!

Links: