RubyGems Navigation menu

motion_luc 0.1.1

Different kind of utilities for RubyMotion the way I use it.

Gemfile
          gem 'motion_luc', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install motion_luc
  
  
  
  
  
  
  

Authors:

  • Jelle Vandebeeck

Owners:

Total downloads 1,324

For this version 692

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 25, 2013 (6 KB)
  2. 0.1.0 - February 25, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: