RubyGems.org

Twitter's bootstrap, as scss, in a rails engine.

installgem install motorized-bootstrap
Authors

Christopher Meiklejohn, Teddy Zetterlund

2,174 total downloads 1,167 for this version
Owners

3e09fee7b359be847ed5fa48f524a3d3

Gemfile
gem 'motorized-bootstrap', '~> 0.0.2'
Versions
  1. 0.0.2 October 9, 2011 (17 KB)
  2. 0.0.1 October 9, 2011 (17 KB)
Runtime Dependencies
  1. rake >= 0.8.7
  2. sass >= 3.1