RubyGems Navigation menu

mover_io 0.0.6

Ruby gem for the Mover.io API

Versions:

  1. 0.0.6 - December 3, 2012 (5.5 KB)
  2. 0.0.5 - October 14, 2012 (6.5 KB)
  3. 0.0.4 - October 14, 2012 (6.5 KB)
  4. 0.0.3 - October 13, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • Ben Zittlau

Owners:

A256099a3fb139d33598c76d10cb0433

Total downloads 3,094

For this version 783

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mover_io', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install mover_io = Copy to clipboard Copied!

Links: