RubyGems Navigation menu

mpd 0.17.0

MPD controller library.

Gemfile
          gem 'mpd', '~> 0.17.0'
  
  
  
  
  
  
  

install
          gem install mpd
  
  
  
  
  
  
  

Authors:

  • meh.

Owners:

Total downloads 941

For this version 941

Required Ruby Version: None

Links:

Versions:

  1. 0.17.0 - July 7, 2012 (11.5 KB)