RubyGems Navigation menu

mpo_tools 0.0.1

Tools for working with MPO format stereoscopic 3D images

Versions:

  1. 0.0.1 - February 7, 2014 (149 KB)

Runtime Dependencies:

Authors:

  • Will Brown

Owners:

Cf928006e88160a70e20a63ab95494f9

Total downloads 365

For this version 365

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'mpo_tools', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install mpo_tools = Copy to clipboard Copied!

Links: