RubyGems Navigation menu

mqsink 0.0.11

a smart and lightweight udp to amqp translator

Gemfile
          gem 'mqsink', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install mqsink
  
  
  
  
  
  
  

Authors:

  • Samer Abdel-Hafez

Owners:

Total downloads 1,844

For this version 246

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.11 - June 9, 2014 (7 KB)
  2. 0.0.10 - April 11, 2014 (6 KB)
  3. 0.0.8 - March 18, 2014 (6 KB)
  4. 0.0.7 - March 18, 2014 (6 KB)
  5. 0.0.6 - December 30, 2013 (4.5 KB)
Show all versions (6 total)

Runtime Dependencies: