RubyGems Navigation menu

mrjoy-bundler-audit 0.2.1

bundler-audit provides patch-level verification for Bundled apps.

Gemfile
          gem 'mrjoy-bundler-audit', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install mrjoy-bundler-audit -v 0.2.1
  
  
  
  
  
  
  

Authors:

  • Postmodern, MrJoy

Owners:

Licenses:

  • GPLv3

Total downloads 3,283

For this version 479

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.7 - June 26, 2014 (31 KB)
  2. 0.3.6 - April 17, 2014 (32 KB)
  3. 0.3.5 - April 17, 2014 (32 KB)
  4. 0.3.4 - April 17, 2014 (31.5 KB)
  5. 0.3.3 - April 16, 2014 (48 KB)
Show all versions (9 total)

Runtime Dependencies: