RubyGems Navigation menu

ms-unimod 0.1.0

Tasks to setup and utilize a Unimod database.

Gemfile
          gem 'ms-unimod', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ms-unimod
  
  
  
  
  
  
  

Total downloads 1,483

For this version 1,482

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 28, 2009 (6.5 KB)