RubyGems Navigation menu

msgpack-coder 0.0.2

Use MessagePack for ActiveRecord serialization.

Versions:

  1. 0.0.2 - November 16, 2012 (4.5 KB)
  2. 0.0.1 - October 8, 2012 (4.5 KB)

Runtime Dependencies:

Authors:

  • Mario Uher

Owners:

Bfebccc59723611143fb10ade1d361e8Cfe9d5a588420a532eb227af6b215ef2

Total downloads 1,818

For this version 999

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'msgpack-coder', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install msgpack-coder = Copy to clipboard Copied!

Links: