RubyGems Navigation menu

msgpack-idl-java 0.1.1

MessagePack IDL Processor Language Module for Java

Gemfile
          gem 'msgpack-idl-java', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install msgpack-idl-java
  
  
  
  
  
  
  

Authors:

  • FURUHASHI Sadayuki

Owners:

Total downloads 2,637

For this version 1,552

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 25, 2011 (9.5 KB)
  2. 0.1.0 - April 22, 2011 (9 KB)

Development Dependencies: