RubyGems Navigation menu

mt_gox 0.7.7

Ruby wrapper for the Mt. Gox Trade API. Extended with Models.

Gemfile
          gem 'mt_gox', '~> 0.7.7'
  
  
  
  
  
  
  

install
          gem install mt_gox
  
  
  
  
  
  
  

Authors:

  • Erik Michaels-Ober, arvicco

Owners:

Total downloads 3,966

For this version 1,060

Required Ruby Version: None

Links:

Versions:

  1. 0.7.7 - January 16, 2012 (140 KB)
  2. 0.7.6 - January 16, 2012 (139 KB)
  3. 0.7.5 - January 16, 2012 (138 KB)
  4. 0.7.3 - January 15, 2012 (135 KB)