RubyGems Navigation menu

muddyit_fu 0.2.14

Provides a ruby interface to muddy.it

Gemfile
          gem 'muddyit_fu', '~> 0.2.14'
  
  
  
  
  
  
  

install
          gem install muddyit_fu
  
  
  
  
  
  
  

Authors:

  • rattle

Owners:

Total downloads 10,944

For this version 1,366

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.14 - October 13, 2010 (16.5 KB)
  2. 0.2.13 - October 7, 2010 (16.5 KB)
  3. 0.2.12 - January 18, 2010 (16.5 KB)
  4. 0.2.11 - January 11, 2010 (15.5 KB)
  5. 0.2.10 - January 11, 2010 (14.5 KB)
Show all versions (8 total)

Runtime Dependencies: