RubyGems Navigation menu

mula 0.0.3

Currency conversion made simple via the Google API

Gemfile
          gem 'mula', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install mula -v 0.0.3
  
  
  
  
  
  
  

Total downloads 1,657

For this version 793

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - July 27, 2012 (6 KB)
  2. 0.0.3 - July 27, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies: