RubyGems Navigation menu

multi-armed-bandit 0.0.2

A Redis backed multi-armed bandit library.

Gemfile
          gem 'multi-armed-bandit', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install multi-armed-bandit
  
  
  
  
  
  
  

Total downloads 645

For this version 645

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 1, 2013 (7 KB)

Runtime Dependencies: