RubyGems Navigation menu

multi-database-migrations 0.0.1.1

A plugin to make it easier to host migrations for multiple databases in one rails app.

Gemfile
          gem 'multi-database-migrations', '~> 0.0.1.1'
  
  
  
  
  
  
  

install
          gem install multi-database-migrations
  
  
  
  
  
  
  

Authors:

  • jystewart, chrisrohr, sinsoku

Owners:

Total downloads 3,814

For this version 3,812

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.1 - July 31, 2012 (7.5 KB)
Show all versions (2 total)