RubyGems Navigation menu

multi-select 0.0.2

A gem to integrate Jquery multi-select js

Gemfile
          gem 'multi-select', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install multi-select
  
  
  
  
  
  
  

Total downloads 1,840

For this version 1,096

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 15, 2012 (24 KB)
  2. 0.0.1 - November 15, 2012 (12.5 KB)