RubyGems Navigation menu

multi_auth 0.2.0

This Rails plugin provides basic login fanctionality

Versions:

  1. 0.2.0 - August 15, 2010 (67.5 KB)
  2. 0.1.0 - June 1, 2010 (62.5 KB)
  3. 0.0.7 - January 22, 2010 (63 KB)
  4. 0.0.6 - January 12, 2010 (63 KB)
  5. 0.0.5 - January 5, 2010 (62.5 KB)
Show all versions (9 total)

Authors:

  • okkez, nayutaya

Owners:

9673ac7770ee09f76ff5d839820db157

Total downloads 12,716

For this version 1,436

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'multi_auth', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install multi_auth = Copy to clipboard Copied!

Links: