RubyGems Navigation menu

multi_mime 1.0.1

A generic swappable back-end for MIME type detection

Gemfile
          gem 'multi_mime', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install multi_mime
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,197

For this version 486

Show all versions (6 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.0.1 - March 31, 2014 (12 KB)
  2. 1.0 - March 3, 2014 (11.5 KB)
  3. 0.0.4 - March 3, 2014 (11 KB)
  4. 0.0.3 - March 2, 2014 (11.5 KB)
  5. 0.0.2 - July 10, 2013 (11.5 KB)
Show all versions (6 total)