RubyGems Navigation menu

multi_shorten 0.0.2

Use multiple url shorteners to shorten single or multiple urls

Gemfile
          gem 'multi_shorten', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install multi_shorten
  
  
  
  
  
  
  

Total downloads 1,611

For this version 845

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 31, 2012 (5.5 KB)
  2. 0.0.1 - October 31, 2012 (5.5 KB)