RubyGems Navigation menu

multibyte 0.1.0

Multibyte support for Ruby

Gemfile
          gem 'multibyte', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install multibyte -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Matt Aimonetti

Owners:

Total downloads 4,665

For this version 1,349

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 10, 2008 (159 KB)
  2. 0.1.0 - May 28, 2008 (30 KB)
  3. 0.0.1 - May 29, 2008 (91 KB)