RubyGems Navigation menu

multidb 4.0.1

Enables multitenant setup with one database per tenant. See README for details.

Gemfile
          gem 'multidb', '~> 4.0.1'
  
  
  
  
  
  
  

install
          gem install multidb
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,405

For this version 344

Required Ruby Version: None

Links:

Versions:

  1. 4.0.1 - March 4, 2014 (21 KB)
  2. 4.0.0 - January 15, 2014 (21 KB)
  3. 3.2.1 - March 4, 2014 (21 KB)
  4. 3.2.0 - January 10, 2014 (21 KB)

Runtime Dependencies: