RubyGems Navigation menu

multidispatch_dsl 0.1.1

Add mutlti dispatch functionality to Ruby

Versions:

  1. 0.1.1 - September 30, 2013 (8.5 KB)
  2. 0.1.0 - September 28, 2013 (8.5 KB)

Authors:

  • Sergey Pchelincev

Owners:

F11e6329d1bb972e6906455adbb90115

Total downloads 939

For this version 483

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'multidispatch_dsl', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install multidispatch_dsl = Copy to clipboard Copied!

Links: