RubyGems Navigation menu

multiforecast-client 0.80.0.3

Multiple GrowthForecast Client

Versions:

  1. 0.80.0.3 - March 20, 2014 (16 KB)
  2. 0.80.0.2 - March 4, 2014 (16 KB)
  3. 0.80.0.1 - March 4, 2014 (16 KB)
  4. 0.80.0.0 - February 3, 2014 (15.5 KB)
  5. 0.72.0.1 - November 27, 2013 (15.5 KB)
Show all versions (14 total)

Runtime Dependencies:

Authors:

  • Naotoshi Seo

Owners:

Aef92c3acc29ad8543e04135687fc4f1D47b87031c2aa344305691a01f9f58f9

Total downloads 6,036

For this version 387

Show all versions (14 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'multiforecast-client', '~> 0.80.0.3' = Copy to clipboard Copied!

install:
gem install multiforecast-client = Copy to clipboard Copied!

Links: