RubyGems Navigation menu

multigiri 0.0.3

This rubygem does not have a description or summary.

Gemfile
          gem 'multigiri', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install multigiri -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Jakub Stastny aka Botanicus

Owners:

Total downloads 6,914

For this version 1,342

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 24, 2010 (9.5 KB)
  2. 0.0.4 - March 14, 2010 (9 KB)
  3. 0.0.3 - March 13, 2010 (9 KB)
  4. 0.0.2 - March 12, 2010 (8.5 KB)
  5. 0.0.1 - February 3, 2010 (8 KB)

Runtime Dependencies: