RubyGems Navigation menu

multiuploader 1.0.1

A drag-and-drop multi-streaming uploader that uses XHR level 2 and the drag-drop JS API (and no Flash!).

Gemfile
          gem 'multiuploader', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install multiuploader
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,489

For this version 474

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 10, 2013 (19.5 KB)
  2. 1.0.0 - April 21, 2012 (18.5 KB)