RubyGems Navigation menu

multiversion 0.0.1

Testing your library against different gem versions and ruby versions using RVM and Bundler

Gemfile
          gem 'multiversion', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install multiversion
  
  
  
  
  
  
  

Total downloads 1,113

For this version 1,113

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 11, 2011 (5.5 KB)