RubyGems Navigation menu

munin-plugin 0.0.3

The munin gem provides a base class to create munin plugins in ruby

Gemfile
          gem 'munin-plugin', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install munin-plugin
  
  
  
  
  
  
  

Authors:

  • Alban Peignier

Owners:

Total downloads 1,925

For this version 1,069

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 3, 2012 (8.5 KB)
  2. 0.0.2 - June 3, 2012 (8.5 KB)

Development Dependencies: