RubyGems Navigation menu

mustache-js-rails 0.0.9

mustache.js (https://github.com/janl/mustache.js) and jQuery.mustache.js (https://github.com/jonnyreeves/jquery-Mustache) for Rails 3.1+ asset pipeline

Gemfile
          gem 'mustache-js-rails', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install mustache-js-rails
  
  
  
  
  
  
  

Authors:

  • Krzysztof Knapik

Owners:

Total downloads 10,429

For this version 1,380

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.9 - July 7, 2014 (13 KB)
  2. 0.0.7 - March 12, 2014 (13 KB)
  3. 0.0.6 - January 7, 2014 (13 KB)
  4. 0.0.5 - November 5, 2013 (12.5 KB)
  5. 0.0.4 - June 25, 2013 (12 KB)
Show all versions (8 total)

Runtime Dependencies: