RubyGems Navigation menu

mutations_caller_pipeline 0.0.2

Using BWA to align and GATK to call the bases

Gemfile
          gem 'mutations_caller_pipeline', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mutations_caller_pipeline -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Kaharina Hayer

Owners:

Total downloads 4,923

For this version 963

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - January 20, 2012 (6 KB)
  2. 0.0.5 - January 20, 2012 (6 KB)
  3. 0.0.4 - January 20, 2012 (6 KB)
  4. 0.0.3 - January 20, 2012 (3.5 KB)
  5. 0.0.2 - January 20, 2012 (3 KB)